arcengine 10.6 开发环境部署

arcengine 10.6 ,vs2017 开发环境部署,无法启动调试,sdk 已经安装,但项目无法启动。还需要什么配置。sdk不需要授权吧,原来用的是10.2
已邀请:

evergreenxq

赞同来自:

没有知道了吗?

春宵一刻值千金

赞同来自:

engine需要单独授权,AO如果desktop有授权就可以开发

要回复问题请先登录注册