今天安装完arcgis server 10.4.1,然后再arcgis datastore10.4.1配置报错!

无法使用此服务器配置 ArcGIS Data Store。ArcGIS Server 许可无效。请确保许可为 Advanced 或 Standard 版本并且未过期。
已邀请:

许丹石 - Esri技术支持工程师

赞同来自: zrli2018

访问ArcGIS Server Manager → 站点→软件授权,截图,谢谢。

zrli2018 - 90

赞同来自:

微信图片_20171230171004.png


微信图片_20171230170957.png

 

要回复问题请先登录注册